Flutter 升级

Gradle 安装与升级

今天打开Android Studio 提示我gradle版本太低了,升级一下gradle吧

Minimum supported Gradle version is 6.5. Current version is 6.4.

Please fix the project's Gradle settings.
Fix Gradle wrapper and re-import project
Open Gradle wrapper properties
Gradle Settings.

Mysql 索引

Hexo 使用